This project has moved. For the latest updates, please go here.

.net 4.5

Jan 12, 2014 at 9:04 PM
So, with NetOffice is it possible to create a .net 4.5 or 4.5.1 solution and run it with office 2010/13 add-in?
Coordinator
Jan 13, 2014 at 2:01 PM
of course, you find dedicated .net 2.0, .net 3.0, .net. 4.0 and .net 4.5 assemblies/examples/tutorials in the download package.
please note: NO supports the COM programming interface. no support for sharepoint/cloud/nappa stuff.

*sebastian