NetOffice untersützt für MS-Visio und MS-Project lediglich die Versionen 2003 und höher. Mir stehen derzeit keine früheren Versionen dieser Programme zur Verfügung. Sofern Sie Unterstützung für eine oder mehrere der vorherigen Versionen benötigten, setzen Sie sich bitte mit mir in Verbindung.

Last edited Aug 3, 2012 at 7:58 AM by SebastianDotNet, version 4

Comments

No comments yet.